Engine Yard Developer Center

CVE-2014-6271 の対応について

その他関連脆弱性も、Upgradeにて対応可能です。

https://support.cloud.engineyard.com/entries/100990926-CVE-2014-6271-Scope-impact-and-resolution

Upgradeボタンより、脆弱性の適応をいただけます。

Updates Bash to address vulnerabilities identified in CVE-2014-6271 and CVE-2014-7169.

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

ログインしてコメントを残してください。

Powered by Zendesk